欢迎使用WebCHM(原WebSeizer测试版)

软件简介 | 安装说明 | 快速入门 |制作CHM格式的电子书籍 | 建立CHM任务 | 智能过滤功能 | 版本变化 | 常见问题 | 常见问题 | 辅助工具 |

软件简介

： WebCHM
： 全站下载打包仪
： 2.18版
： 朱晓峰
：zhu_xfcn@163.com
： 增加辅助工具CHMServer压缩网页服务器，功能是将下载的CHM任务的内容给远程用户浏览。

WebCHM（原WebSeizer测试版）是多线程离线浏览软件，专业的下载大型网站的工具，大小1000KB左右，支持断点续传，支持在线升级，具有对下载信息进行分类管理的功能，操作方便，体贴用户。它可以方便地下载书库网站中的某一篇你感兴趣的文章，甚至可以将整个网站拉到硬盘慢慢看。在下载了喜欢的文章后，还可以用WebCHM直接打包为CHM格式的电子书籍，既方便浏览，又节省空间。由于宽带上网的普及，将整个大型网站下载下来不再是梦想，而WebCHM这一强力工具应运而生，经过测试，可以下载容量达到10GB以上，文件数量达到100万个以上的网站。WebCHM对小型网站的支持也很有力，是目前唯一能下载java链接的离线浏览器软件，而且支持需要登陆的网站，以前很难下载的论坛、BBS等，现在除了一些结构特别复杂的，大部分也可用WebCHM下载。 具体功能如下：

1、可以下载整个网站所有的网页、文件，也可以灵活地指定下载范围和下载的层次，如只下载同一个目录的文件，或者下载特定的几个目录内的文件。

2、是目前唯一能下载java链接的离线浏览器软件。

3、可以提取下载网站的一部分打包成CHM格式的电子书籍,用于在PDA等移动工具上阅读。也是唯一不使用其他辅助程序就可独立完成CHM打包的离线浏览软件。

4、可以建立CHM任务，非常适用于文件数量很多的任务，所谓CHM任务,就是在网页下载后的所有文件不保存到硬盘，而是直接压缩到到CHM文件制成电子书，可以节省大量空间。

5、在下载大型网站的技术上有独到之处，可以下载容量达到数个GB，文件数量达到10万个以上网站。

6、支持需要登陆的网站，如：论坛、BBS等.

7、支持HTTP代理服务器,支持出错重试。

8、支持‘修补’功能，能修复一次下载不成功的网页/文件。

9、支持‘更新’功能，在任务下载数月后执行更新功能，就可以自动识别下载过的网页/文件在网上是否更新过，减少重复下载。

10、支持‘自动更新’功能，能在下载的同时判断图片/文件是否在硬盘上已经存在，并且判断是否最新文件，减少重复下载。

11、支持多线程下载。

12、可根据URL地址设置过滤，只下载所需网页/文件。

13、支持任务和目录的拖拽操作，更方便用户分类管理任务。

14、支持‘重新开始’功能，能重新启动下载任务。

15、可以为CHM文件生成书签、目录、标题搜索等辅助阅读功能。

16、附带工具CHM浏览器具有简单的CHM文档编辑功能,可以用来制作电子书。能拖放目录、文件到CHM浏览器打开的CHM文档中,可以自动生成CHM文档的目录（Table of Content）,也可将一个XML文件转化为目录TOC,还可以改变CHM文档的首页、标题等属性。

17、辅助工具SWFInfo可以提取Flash(*.swf)文件的资源,如图片和声音，还有提取并改写链接的功能。

18、辅助工具CHMServer压缩网页服务器，功能是将下载的CHM任务的内容给远程用户浏览。


安装说明

： WebCHM
： 全站下载打包仪
： 2.14版
： 朱晓峰
：zhu_xfcn@163.com
： 正式推出IE右键菜单功能。

离线浏览软件WebCHM的有两种发布形式，一种是一个自解压缩文件，运行此文件后就会在释放所有文件到WebCHM文件夹。解压完成后，就会运行软件，并在桌面上生成一个快捷方式。除此之外，软件对系统改动很小，所以删除软件时，不需要运行控制面板的“添加/删除程序”，只需要运行软件自带的工具菜单中的删除功能就可以了。
另外一种发布形式是installsheild安装包，删除软件时可以运行控制面板的“添加/删除程序”。


快速入门

实例1-下载一本书
以《爬爬书库》里收录的文章《龙枪编年史》为例，它的下载地址是http://www.3320.net/blib/c/read/3/1210/index.html，共有三大卷，一百多章，如果要一篇一篇地下载，显然要花不少的时间。而用WebSeizer只要点击几下鼠标就可以解决这个问题。先在WebSeizer主界面的"首页地址"栏中输入上述的网址，然后点击第一个工具按钮--"任务"按钮来新建一个任务，或者在任务菜单选取“新建”菜单项。点击后，会出现设置选项的对话框，如图所示：

在下载范围中选择"只下载当前目录"，也就是只下载目录http://www.3320.net/blib/c/read/3/1210/ 下的文件。下载层数选择缺省的"-1"。下载层数为"-1"，指的是下载从首页开始点击无数次鼠标能浏览到的网页，由于限定了下载范围是"当前目录"，所以就只下载这个目录下的所有文件。如果下载层数为"1"，指的是下载从首页开始点击一次鼠标能浏览到的网页，下载层数为"3"，指的是下载从首页开始点击三次鼠标能浏览到的网页。点击"OK"确认过后，再指定一下保存的地址就开始下载了，简单吧。下载完第一个页面，会跳出一个目录选择对话框，让你选择除了当前目录，还要下载哪些目录的内容，这是为那些文章的索引与内容不在同一个目录下准备的，这里不用选择直接点击"OK"跳过就可以了。几分钟之后，文章就都下载完了，出现一个对话框，显示"任务结束，共下载162个文件，2714632字节"，点击"OK"后就可以慢慢观看了。下载后的文件保存在一开始指定的目录下，而且按原来网站的目录结构保存，所以文章就保存在目录
/指定的目录/www.3320.net/blib/c/read/3/1210/下面。
另外一种下载方案是下载层数选择1，下载范围选择"当前域名"。软件就会下载网站内从http://www.3320.net/blib/c/read/3/1210/index.html开始点击一次鼠标能浏览到的网页。这种方案下载会下载一些多余的内容，但是适合于网站结构比较复杂，而你又不想设置目录选择对话框的情况。

实例2-下载整个网站
 如果您的野心比较大，要下载整个《书库》，制作整个网站的镜像，软件WebSeizer完全可以满足您的要求，只要在设置里将下载范围改为"当前域名"就可以了，下载层数还是选择缺省的"-1"。经过测试WebSeizer完全可以满足下载大型网站的要求，下载容量可达数个GB，文件数十万个也没有问题。一次下载不完可以保存任务，下一次上网的时候载入任务并且运行它，直到下完为止。

实例3-下载新闻网站
 比如说，要下载新闻网站http://news.sohu.com/,此时的下载范围不能用"当前域名"，而要改为"当前网站"。因为有一部分的新闻在http://it.sohu.com/、http://yule.sohu.com/等域名中。选用"当前网站"就可以下载类似于http://***.sohu.com/的所有域名下的文件。


制作CHM格式的电子书籍

WebCHM中制作CHM格式的电子书籍有好几种方式，可以灵活选择：

一、使用制作电子书向导，将下载的内容的全部或者一部分提取出来制作电子书，适用于制作文件数量较少的电子书(<5000)。
载入任务后，在工具按钮栏中点击“制作”按钮，然后按照提示一步步来就可以制作。

二、建立CHM任务，适用于文件数量很多的任务。
所谓CHM任务，就是网站下载后的文件不保存到硬盘，而是直接压缩到到CHM文件中。方法是在建立新任务时选择“建立CHM任务”选项。
建立CHM任务的好处有很多，如;
1、节省空间。
2、便于将CHM文件删除、复制、剪贴，当任务中文件数量很多时，效果特别明显，因为此时删除、复制文件将花费巨量的时间。
当文件数量>10000个时，会自动分卷压缩，分卷后的CHM文件名为 任务名.chm、任务名1.chm、任务名2.chm、......
具体的情况将在下一章“建立CHM任务”中介绍。

三、将任务中的一个目录快速打包压缩为CHM格式的电子书籍。
任务载入后在“工具”菜单中“任务结构”，选取“目录结构”，选择需要打包的目录，点击右键，在弹出菜单中选择“将此目录打包为CHM文件”。

四、CHM文件浏览器
WebCHM内置了一个简单的CHM文件浏览器，可以查看CHM文件内部的目录、文件，并且可以解压小型的CHM文件。能拖放目录、文件到CHM浏览器打开的CHM文件中,可以自动生成CHM文档的目录（Table of Content）,还可以改变CHM文档的首页、标题等属性,实现了简单的WebCHM文档编辑功能。在工具菜单中点击"CHMExplorer(CHM文件浏览器)"就可以使用。


智能过滤功能

    WebCHM2.11版更加智能化，改进了多首页系统和过滤功能。 可以更加灵活地确定下载范围，可以只下载所需的特定的内容，缩小了下载的范围，节省了下载的时间。
    载入了任务后，在局部设置面板中可以设置过滤功能。WebCHM的智能过滤功能包括4种过滤方式，其中两种下载过滤，两种更新过滤。其中正向下载过滤是指网页文件名中必须包含特定的关键字，它的有效范围是任务的所有网页文件；而反向下载过滤是指文件名中不能包含特定的关键字，它的有效范围是任务的所有的文件，包括网页、图片、JS文件等。更新过滤是指在执行更新下载任务时采用的过滤设置。


版本变化

各个版本的变化

/WebSeizer 1.06.1780 生成托盘图标。
/WebSeizer 1.07 增加了将下载后的网页打包为CHM格式的电子书籍的功能。
/WebSeizer 1.07.2108 增加了支持HTTP代理服务器的功能。
/WebSeizer 1.08 实现了UTF-8解码。
/WebSeizer 1.09.3508 可以在网站下载后不保存，而是直接压缩到到CHM文件制成电子书,当文件数目太多时(>10000)，可以分成数个CHM文件分卷压缩。
/WebSeizer 1.09.4473 增加CHM文件修补、压缩、生成目录（Table of Content）等功能。
/WebSeizer 1.10-1.12 完善了CHM任务的下载、解析等，能自动修改网页中不适合在CHM文件中显示的元素，使之能正常显示。对数据结构作了优化，提高了解析速度。
/WebSeizer 1.13 可以为CHM文件生成标题搜索功能。
/WebSeizer 1.14 改进了CHM文件修补功能。
/WebSeizer 2.00-2.02 对数据结构作了重大的改进,建立了动态目录结构,处理动态网页的速度有了很大的提高。
/WebSeizer 2.03-2.05 完善了制作在PDA上阅读的CHM电子书功能。
/WebCHM 2.06-2.07 软件改名为WebCHM。实现了出错重试功能。
/WebCHM 2.08 实现了escape解码。
/WebCHM 2.09 增强了附带的辅助工具CHM浏览器的功能,能拖放目录、文件到CHM浏览器打开的CHM文件中,能将XML文件转化为CHM文档的目录TOC,还可以改变CHM文档的首页、标题等属性,实现了简单的CHM文档编辑功能,可以用来制作电子书。
/WebCHM 2.10-2.11 为了软件更加智能化，更好地确定下载范围，改进了多首页系统和过滤功能。
/WebCHM 2.13 改进了登陆功能，可以自动Post登陆数据。。
/WebCHM 2.14 正式推出IE右键菜单，并将发布形式从自解压包改为installsheild安装包。
/WebCHM 2.17 基本实现了解析Flash(*.swf)文件的功能。增加了辅助工具SWFInfo,有提取并改写链接的功能。
/WebCHM 2.18 增加辅助工具CHMServer压缩网页服务器，功能是将下载的CHM任务的内容给远程用户浏览。附带的辅助工具SWFInfo实现了提取图片和声音的功能。


常见问题

问:
你好，我是天津的，我正在用你开发的webseizer软件，很不错，很是佩服你。现在有几个问题想向你请教，我用这个软件下载小型的网站感觉很不错，下载完以后基本上都可以连接上，可当我下载像新华网这样的大网站的时候，我用了三天才基本上下载完，不过下载的时候很多都出错了，到了第二层就全都链接不上了，不知道是怎么回事，我在设置下载属性的时候，选择的是下载网站所有内容，当前域名，层数是-1，只下载本站内容，可下载完以后还是连不上，很奇怪，请你指教，谢谢！！！！
答:
  感谢帮助测试本软件。您所说新华网的问题原因是这样的：
由于下载范围选择了“当前域名”只能下载http://www.xinhuanet.com/域名下的文件，而第二层链接有许多是http://news.xinhuanet.com域名下的文件。所以要想下载这样的大型网站，下载范围应当选择“当前网站”，这样就能将所有类似于http://？？？.xinhuanet.com的域名下的文件都下载下来。希望继续支持本软件。

问:
我用这个下载http://ro.cga.com.cn\map\bigmap8.htm
结果只能下载1页，不知道这个网站用了什么方式，我对这个不太了解，你能帮我看看为什么只能下载1页，不能下载其他东西下来好吗？
答:
只要注意以下几个问题就可以顺利下载。
1、最主要的问题是设置中，下载范围要选择“当前域名”，而不能选择“本目录”，因为下一层连接如“http://ro.cga.com.cn/fild/mjolnir_02.htm”不在同一个目录下。
2、此网页的正确写法是：http://ro.cga.com.cn/map/bigmap8.htm

问:
webseizer确实是个好软件，建议喜欢看小说的朋友都用一用，它的强大功能不用我说了比webzip或OfflineExplorer好用多了。但最近在使用时遇到一个问题，比如我下载某个网站但没下完，后来我把WebSiezer所在的文件夹包括websiezer程序本身和相关的程序移动到另外一个文件夹里，这是再打开websiezer发现原来没完成的任务消失了，重新载入那个没完成的任务后发现已下载的信息全部丢失，包括下载文件数和下载大小等等，没办法我只好从头在来。
答:
yemao,您好！
谢谢你对本软件的关心。文件夹移动后会导致软件找不到原来的路径，解决的办法是在文件菜单中导入原来的任务文件（以.web为后缀的文件）。


辅助工具集

1、CHMServer (压缩网页服务器)
功能是将下载的CHM任务的内容提供给远程用户浏览。远程用户可以通过服务器指定的端口浏览CHM文档内的网页内容，也可以通过搜索页面搜索关键字。
操作方法：
一、先在程序界面指定网页服务所采用的端口号，缺省情况下是8080。
二、在IP地址下拉框内选择采用的IP地址，此下拉框列出了本机所有的IP地址，如果是多网卡用户、同时存在内网外网的用户就需要从中选择，也可以手动输入IP地址。
三、点击“开始服务”按钮，在跳出的的选择文件的对话框中选取CHM文件或者Web文件(WebCHM任务文件)。需要注意的是由于软件WebCHM是为下载大型网站设计的，所以文件数量是海量的，一般为数十万个文件，甚至上百万；而CHM文档的大小是受限的，所以在缺省状态下，设定为每10000个文件为一个分卷，文件名依次为xx.chm、xx1.chm、xx2.chm、……、xxn.chm等等，其中 n值即为分卷序号。在对话框中只能选取第一个CHM分卷，即主分卷xx.chm，其文件名中不带数字。
四 、此时就可以使用CHM网页服务了，可以在浏览器中输入网址http://127.0.0.1:8080来预览效果，也可以直接点击“预览首页”按钮。
点击“预览搜索页”可以检查搜索功能，第一次使用搜索功能会比较慢，大约需时1-2分钟，第二次以后由于数据库放入了缓冲区，搜索速度会大大加快。用户在浏览网页时点击任意的搜索按钮也会跳转到搜索页面。

2、CHMExplorer(CHM文件浏览器)
具有简单的CHM文档编辑功能,可以用来制作电子书，也可以将CHM文件中内容解压缩到指定位置。具有新建、打开CHM文件的功能，可以将拖放的目录、文件压缩到CHM文件中。还可以对CHM文件的系统功能进行控制，如设置或改变CHM文档的首页、标题等属性，生成目录（Table of Content）、生成标题搜索等功能。还可以将一些用于索引网页的XML文件转化为CHM文件的目录(Table Of Contents)，这个功能可以用于将Matlab等软件的HTML格式的帮助文件转化为CHM格式。

3、SwfInfo (SWF文件资源察看)
可以提取Flash(*.swf)文件的资源,如图片和声音，还有提取并改写链接的功能。


建立CHM任务

CHM任务非常适用于文件数量很多的任务。所谓CHM任务,就是网页下载后的文件不保存到硬盘，而是直接压缩到到CHM文件制成电子书。当任务中文件数量很多时，删除、复制文件将花费巨量的时间,而建立CHM任务后,文件占用的空间大大减小了,而且当文件数量>10000个时，会自动分卷压缩，分卷后的CHM文件名为 任务名.chm、任务名1.chm、任务名2.chm、......,网站的目录建立在CHM文件的内部,系统在复制,删除CHM文件时不用在处理文件目录上花时间,速度会加快10倍以上,甚至更多。建立CHM任务的好处还有很多，有;

1、节省磁盘空间。CHM压缩文件本身就使用LZX算法对文件进行压缩，而且再算上由于小文件产生的磁盘空隙，目录占用的空间等原因，节省的空间更多。

2、便于文件的删除、复制、剪贴等操作。

3、CHM任务可以使用软件自带的CHM工具生成标题搜索功能,可以更快地找到文件。

4、CHM文件有书签功能,可以保存喜爱的文章的位置。

一、如何建立CHM任务

在新建任务时,在对话框的"建立CHM任务"选择项中选上勾就可以了。CHM任务的图标与一般的任务图标不一样,一般任务的图标是电脑形状,而CHM任务的图标是CHM文件的图标,如下图所示:

二、用CHM工具对CHM任务进行处理

在CHM任务下载完成后,仅仅是将下载的文件保存在CHM文件里,虽然可以当作电子书来阅读,但是还不具备目录,标题搜索等辅助阅读功能,使用起来还不方便,这就需要使用CHM工具进行处理。在下载过程中遇到死机等异常情况,会导致CHM文件损坏,也需要CHM工具来修补,修补过程中可能要丢失一些文件,可以使用CHM工具的复核功能来检查哪些文件丢失了,并将那些文件置为"未下载"状态以便于重新下载。CHM文件还有一个特性,在CHM压缩文件中删除一个文件,被删的文件所占用的磁盘空间不会被释放,在下载过程中会删除一些临时文件,所以必要时可以使用CHM工具的压缩功能来减小CHM文件大小。

当载入一个CHM任务后,点击此任务名,会在工具栏的"停止"与"更新"按钮的中间出现"CHM工具"按钮。

点击"CHM工具"按钮后,会出现一个对话框,其中有很多选项,选择要进行的处理后确定就可以了。一般建议下载完成后最好要选择"生成目录"和"生成标题搜索功能"。为了节省生成的时间,目前只为一个目录的Index.htm,Index.asp等文件生成目录和标题搜索功能,一般书库网站的一本书的文章都存放在一个目录下,所以这样可以照顾到每一本书,花的时间也最少。而且“CHM工具”只为网页的标题生成搜索，花费的时间极少，而不是像常规的生成全文搜索（Full Text Search）那样，为了生成搜索花的时间比下载的时间还要多，占用的空间也相当于原有文件的总大小。


建立CHM服务器

CHM任务有节省磁盘空间、便于文件的删除、复制、剪贴等操作、提供标题搜索、书签等功能。但是它的内容只能在本机浏览，而不能像普通的网页能在IIS等服务器软件的帮助下，提供给远程用户浏览。而本软件套装提供了CHMServer服务器软件，可以解决CHM文件给远程用户浏览的问题。

软件的界面简洁，使用简单。先设置服务器端口，如8080端口。再选定目标CHM文件，由于CHM任务下载后，文件数目大于10000个后，会每10000个文件生成一个新的CHM文件，文件名由任务名+序号组成，如：XX书库.chm、XX书库1.chm、XX书库2.chm、XX书库3.chm、...XX书库n.chm。此时，要选择第一个CHM文件：XX书库.chm，或者选择任务文件XX书库.web。

此时就可以使用CHM网页服务了，可以在浏览器中输入网址http://127.0.0.1:8080来预览效果，也可以直接点击“预览首页”按钮来实现此操作。

服务器还提供了搜索功能，用户点击网页中的任意的搜索按钮可以跳转到服务器的搜索页面，再输入关键字就可以查找所需的书籍。


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:李增亮 编号:D42
全国道德模范候选人（敬业奉献）：李增亮
事迹简介 >>
姓名:梁启波 编号:D66
全国道德模范候选人（敬业奉献）：梁启波
事迹简介 >>
姓名:豹爱芳 编号:D65
全国道德模范候选人（敬业奉献）：豹爱芳
事迹简介 >>
姓名:李素芝 编号:D41
全国道德模范候选人（敬业奉献）：李素芝
事迹简介 >>
姓名:许晓珠 编号:D34
全国道德模范候选人（敬业奉献）：许晓珠
事迹简介 >>
姓名:刘振华 编号:D33
全国道德模范候选人（敬业奉献）：刘振华
事迹简介 >>
姓名:刘怀玉 编号:D32
全国道德模范候选人（敬业奉献）：刘怀玉
事迹简介 >>
姓名:刘 国 编号:D31
全国道德模范候选人（敬业奉献）：刘 国
事迹简介 >>
姓名:魏青钢 编号:B61
全国道德模范候选人（见义勇为）：魏青钢
事迹简介 >>
姓名:戴庆贤 编号:B60
全国道德模范候选人（见义勇为）：戴庆贤
事迹简介 >>
姓名:庄仕华 编号:D30
全国道德模范候选人（敬业奉献）：庄仕华
事迹简介 >>
姓名:颜旻 编号:B59
全国道德模范候选人（见义勇为）：颜旻
事迹简介 >>
姓名:熊文清 编号:B58
全国道德模范候选人（见义勇为）：熊文清
事迹简介 >>
姓名:乔淑萍 编号:D29
全国道德模范候选人（敬业奉献）：乔淑萍
事迹简介 >>
姓名:廖桂林 编号:B57
全国道德模范候选人（见义勇为）：廖桂林
事迹简介 >>
姓名:段彩均 编号:C44
全国道德模范候选人（诚实守信）：段彩均
事迹简介 >>
姓名:战胜军 编号:D56
全国道德模范候选人（敬业奉献）：战胜军
事迹简介 >>
姓名:郑久强 编号:D55
全国道德模范候选人（敬业奉献）：郑久强
事迹简介 >>
姓名:郑九万 编号:D54
全国道德模范候选人（敬业奉献）：郑九万
事迹简介 >>
姓名:周宪梁 编号:D53
全国道德模范候选人（敬业奉献）：周宪梁
事迹简介 >>
姓名:金桂兰 编号:D52
全国道德模范候选人（敬业奉献）：金桂兰
事迹简介 >>
姓名:林 丹 编号:D51
全国道德模范候选人（敬业奉献）：林 丹
事迹简介 >>
姓名:奉崇权 编号:D50
全国道德模范候选人（敬业奉献）：奉崇权
事迹简介 >>
姓名:陈建霞 编号:D49
全国道德模范候选人（敬业奉献）：陈建霞
事迹简介 >>
姓名:陈刚毅 编号:D48
全国道德模范候选人（敬业奉献）：陈刚毅
事迹简介 >>
姓名:陆永康 编号:D47
全国道德模范候选人（敬业奉献）：陆永康
事迹简介 >>
姓名:张丽君 编号:D46
全国道德模范候选人（敬业奉献）：张丽君
事迹简介 >>
姓名:张云泉 编号:D45
全国道德模范候选人（敬业奉献）：张云泉
事迹简介 >>
姓名:汪来九 编号:D44
全国道德模范候选人（敬业奉献）：汪来九
事迹简介 >>
姓名:阮文发 编号:D37
全国道德模范候选人（敬业奉献）：阮文发
事迹简介 >>
姓名:李洪应 编号:D40
全国道德模范候选人（敬业奉献）：李洪应
事迹简介 >>
姓名:李连成 编号:D39
全国道德模范候选人（敬业奉献）：李连成
事迹简介 >>
姓名:李 斌 编号:D38
全国道德模范候选人（敬业奉献）：李 斌
事迹简介 >>
姓名:余锦柱 编号:D43
全国道德模范候选人（敬业奉献）：余锦柱
事迹简介 >>
姓名:钟南山 编号:D57
全国道德模范候选人（敬业奉献）：钟南山
事迹简介 >>
姓名:袁政海 编号:D58
全国道德模范候选人（敬业奉献）：袁政海
事迹简介 >>
姓名:袁隆平 编号:D59
全国道德模范候选人（敬业奉献）：袁隆平
事迹简介 >>
姓名:桂希恩 编号:D60
全国道德模范候选人（敬业奉献）：桂希恩
事迹简介 >>
姓名:索加 编号:D61
全国道德模范候选人（敬业奉献）：索加
事迹简介 >>
姓名:殷顺民 编号:D62
全国道德模范候选人（敬业奉献）：殷顺民
事迹简介 >>
姓名:高军强 编号:D63
全国道德模范候选人（敬业奉献）：高军强
事迹简介 >>
姓名:孔祥瑞 编号:D36
全国道德模范候选人（敬业奉献）：孔祥瑞
事迹简介 >>
姓名:郭力华 编号:D64
全国道德模范候选人（敬业奉献）：郭力华
事迹简介 >>
姓名:许振超 编号:D35
全国道德模范候选人（敬业奉献）：许振超
事迹简介 >>


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:高宣文 编号:B47
全国道德模范候选人（见义勇为）：高宣文
事迹简介 >>
姓名:龙晓霞 编号:D21
全国道德模范候选人（敬业奉献）：龙晓霞
事迹简介 >>
姓名:殷雪梅 编号:B46
全国道德模范候选人（见义勇为）：殷雪梅
事迹简介 >>
姓名:钱素春 编号:B45
全国道德模范候选人（见义勇为）：钱素春
事迹简介 >>
姓名:格列 编号:B44
全国道德模范候选人（见义勇为）：格列
事迹简介 >>
姓名:石述柱 编号:D20
全国道德模范候选人（敬业奉献）：石述柱
事迹简介 >>
姓名:宫立辉 编号:B43
全国道德模范候选人（见义勇为）：宫立辉
事迹简介 >>
姓名:石元英 编号:D19
全国道德模范候选人（敬业奉献）：石元英
事迹简介 >>
姓名:施华山 编号:B42
全国道德模范候选人（见义勇为）：施华山
事迹简介 >>
姓名:赵明健 编号:B41
全国道德模范候选人（见义勇为）：赵明健
事迹简介 >>
姓名:邓建军 编号:D18
全国道德模范候选人（敬业奉献）：邓建军
事迹简介 >>
姓名:赵纪军 编号:B40
全国道德模范候选人（见义勇为）：赵纪军
事迹简介 >>
姓名:赵传宇 编号:B39
全国道德模范候选人（见义勇为）：赵传宇
事迹简介 >>
姓名:邓红英 编号:D17
全国道德模范候选人（敬业奉献）：邓红英
事迹简介 >>
姓名:郑忠华 编号:B38
全国道德模范候选人（见义勇为）：郑忠华
事迹简介 >>
姓名:邓平寿 编号:D16
全国道德模范候选人（敬业奉献）：邓平寿
事迹简介 >>
姓名:岩龙 编号:B37
全国道德模范候选人（见义勇为）：岩龙
事迹简介 >>
姓名:罗运秋 编号:B36
全国道德模范候选人（见义勇为）：罗运秋
事迹简介 >>
姓名:邓波 编号:D15
全国道德模范候选人（敬业奉献）：邓波
事迹简介 >>
姓名:陈培玉 编号:B35
全国道德模范候选人（见义勇为）：陈培玉
事迹简介 >>
姓名:陈希少 编号:B34
全国道德模范候选人（见义勇为）：陈希少
事迹简介 >>
姓名:方永刚 编号:D14
全国道德模范候选人（敬业奉献）：方永刚
事迹简介 >>
姓名:邵元平 编号:B33
全国道德模范候选人（见义勇为）：邵元平
事迹简介 >>
姓名:张荣涛 编号:B32
全国道德模范候选人（见义勇为）：张荣涛
事迹简介 >>
姓名:云桂芳 编号:D13
全国道德模范候选人（敬业奉献）：云桂芳
事迹简介 >>
姓名:张彦军 编号:B31
全国道德模范候选人（见义勇为）：张彦军
事迹简介 >>
姓名:张业爱 编号:B30
全国道德模范候选人（见义勇为）：张业爱
事迹简介 >>
姓名:王敏芹 编号:D12
全国道德模范候选人（敬业奉献）：王敏芹
事迹简介 >>
姓名:巩光跃 编号:D28
全国道德模范候选人（敬业奉献）：巩光跃
事迹简介 >>
姓名:雷震 编号:B56
全国道德模范候选人（见义勇为）：雷震
事迹简介 >>
姓名:尼玛拉木 编号:D27
全国道德模范候选人（敬业奉献）：尼玛拉木
事迹简介 >>
姓名:谢博闻 编号:B55
全国道德模范候选人（见义勇为）：谢博闻
事迹简介 >>
姓名:谢芳秋 编号:B54
全国道德模范候选人（见义勇为）：谢芳秋
事迹简介 >>
姓名:冯志远 编号:D26
全国道德模范候选人（敬业奉献）：冯志远
事迹简介 >>
姓名:董学法 编号:B53
全国道德模范候选人（见义勇为）：董学法
事迹简介 >>
姓名:彭涛 编号:B52
全国道德模范候选人（见义勇为）：彭涛
事迹简介 >>
姓名:印春荣 编号:D25
全国道德模范候选人（敬业奉献）：印春荣
事迹简介 >>
姓名:包起帆 编号:D24
全国道德模范候选人（敬业奉献）：包起帆
事迹简介 >>
姓名:常素兰 编号:B51
全国道德模范候选人（见义勇为）：常素兰
事迹简介 >>
姓名:崔海涛 编号:B50
全国道德模范候选人（见义勇为）：崔海涛
事迹简介 >>
姓名:白春兰 编号:D23
全国道德模范候选人（敬业奉献）：白春兰
事迹简介 >>
姓名:曹茜 编号:B49
全国道德模范候选人（见义勇为）：曹茜
事迹简介 >>
姓名:高春娜 编号:B48
全国道德模范候选人（见义勇为）：高春娜
事迹简介 >>
姓名:申纪兰 编号:D22
全国道德模范候选人（敬业奉献）：申纪兰
事迹简介 >>


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:方明亮 编号:B08
全国道德模范候选人（见义勇为）：方明亮
事迹简介 >>
姓名:韦正雄 编号:B07
全国道德模范候选人（见义勇为）：韦正雄
事迹简介 >>
姓名:戴玉银 编号:C58
全国道德模范候选人（诚实守信）：戴玉银
事迹简介 >>
姓名:王新宁 编号:B06
全国道德模范候选人（见义勇为）：王新宁
事迹简介 >>
姓名:熊林根 编号:C57
全国道德模范候选人（诚实守信）：熊林根
事迹简介 >>
姓名:王晓辉 编号:B05
全国道德模范候选人（见义勇为）：王晓辉
事迹简介 >>
姓名:雷菊芳 编号:C56
全国道德模范候选人（诚实守信）：雷菊芳
事迹简介 >>
姓名:王剑峰 编号:B04
全国道德模范候选人（见义勇为）：王剑峰
事迹简介 >>
姓名:傅光明 编号:C55
全国道德模范候选人（诚实守信）：傅光明
事迹简介 >>
姓名:王贵连 编号:B03
全国道德模范候选人（见义勇为）：王贵连
事迹简介 >>
姓名:王树先 编号:B02
全国道德模范候选人（见义勇为）：王树先
事迹简介 >>
姓名:曹道云 编号:C54
全国道德模范候选人（诚实守信）：曹道云
事迹简介 >>
姓名:佘兴宇 编号:B28
全国道德模范候选人（见义勇为）：佘兴宇
事迹简介 >>
姓名:徐伟 编号:B27
全国道德模范候选人（见义勇为）：徐伟
事迹简介 >>
姓名:王顺友 编号:D10
全国道德模范候选人（敬业奉献）：王顺友
事迹简介 >>
姓名:杨明辉 编号:B26
全国道德模范候选人（见义勇为）：杨明辉
事迹简介 >>
姓名:李忠定 编号:B25
全国道德模范候选人（见义勇为）：李忠定
事迹简介 >>
姓名:王建贞 编号:D09
全国道德模范候选人（敬业奉献）：王建贞
事迹简介 >>
姓名:李学生 编号:B24
全国道德模范候选人（见义勇为）：李学生
事迹简介 >>
姓名:李远洲 编号:B23
全国道德模范候选人（见义勇为）：李远洲
事迹简介 >>
姓名:王百姓 编号:D08
全国道德模范候选人（敬业奉献）：王百姓
事迹简介 >>
姓名:李文英 编号:B22
全国道德模范候选人（见义勇为）：李文英
事迹简介 >>
姓名:王书田 编号:D07
全国道德模范候选人（敬业奉献）：王书田
事迹简介 >>
姓名:李强 编号:B21
全国道德模范候选人（见义勇为）：李强
事迹简介 >>
姓名:安绍华 编号:B20
全国道德模范候选人（见义勇为）：安绍华
事迹简介 >>
姓名:王一航 编号:D06
全国道德模范候选人（敬业奉献）：王一航
事迹简介 >>
姓名:刘国红 编号:B19
全国道德模范候选人（见义勇为）：刘国红
事迹简介 >>
姓名:王 海 编号:D05
全国道德模范候选人（敬业奉献）：王 海
事迹简介 >>
姓名:刘丰收 编号:B18
全国道德模范候选人（见义勇为）：刘丰收
事迹简介 >>
姓名:朱建平 编号:B17
全国道德模范候选人（见义勇为）：朱建平
事迹简介 >>
姓名:王 京 编号:D04
全国道德模范候选人（敬业奉献）：王 京
事迹简介 >>
姓名:吕秉凤 编号:B16
全国道德模范候选人（见义勇为）：吕秉凤
事迹简介 >>
姓名:冯宏国 编号:B15
全国道德模范候选人（见义勇为）：冯宏国
事迹简介 >>
姓名:才 嘎 编号:D03
全国道德模范候选人（敬业奉献）：才 嘎
事迹简介 >>
姓名:田永生 编号:B14
全国道德模范候选人（见义勇为）：田永生
事迹简介 >>
姓名:于 凯 编号:D02
全国道德模范候选人（敬业奉献）：于 凯
事迹简介 >>
姓名:平林 编号:B13
全国道德模范候选人（见义勇为）：平林
事迹简介 >>
姓名:卢雪鹏 编号:B12
全国道德模范候选人（见义勇为）：卢雪鹏
事迹简介 >>
姓名:丁丽萍 编号:D01
全国道德模范候选人（敬业奉献）：丁丽萍
事迹简介 >>
姓名:卢丙会 编号:B11
全国道德模范候选人（见义勇为）：卢丙会
事迹简介 >>
姓名:艾尼•居买尔 编号:B10
全国道德模范候选人（见义勇为）：艾尼•居买尔
事迹简介 >>
姓名:尹欣欣 编号:B09
全国道德模范候选人（见义勇为）：尹欣欣
事迹简介 >>
姓名:张世军 编号:B29
全国道德模范候选人（见义勇为）：张世军
事迹简介 >>
姓名:王洪军 编号:D11
全国道德模范候选人（敬业奉献）：王洪军
事迹简介 >>


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:崔玉祥 编号:E49
全国道德模范候选人（孝老爱亲）：崔玉祥
事迹简介 >>
姓名:裴春亮 编号:A63
全国道德模范候选人（助人为乐）：裴春亮
事迹简介 >>
姓名:常存灯 编号:E48
全国道德模范候选人（孝老爱亲）：常存灯
事迹简介 >>
姓名:夏云龙 编号:C47
全国道德模范候选人（诚实守信）：夏云龙
事迹简介 >>
姓名:赖清林 编号:A62
全国道德模范候选人（助人为乐）：赖清林
事迹简介 >>
姓名:曹于亚 编号:E47
全国道德模范候选人（孝老爱亲）：曹于亚
事迹简介 >>
姓名:谢亮 编号:A61
全国道德模范候选人（助人为乐）：谢亮
事迹简介 >>
姓名:黄柱深 编号:E46
全国道德模范候选人（孝老爱亲）：黄柱深
事迹简介 >>
姓名:袁淑梅 编号:C46
全国道德模范候选人（诚实守信）：袁淑梅
事迹简介 >>
姓名:黄来女 编号:E45
全国道德模范候选人（孝老爱亲）：黄来女
事迹简介 >>
姓名:傅卫 编号:A60
全国道德模范候选人（助人为乐）：傅卫
事迹简介 >>
姓名:闻守国 编号:C45
全国道德模范候选人（诚实守信）：闻守国
事迹简介 >>
姓名:程铁凤 编号:A59
全国道德模范候选人（助人为乐）：程铁凤
事迹简介 >>
姓名:康金环 编号:A58
全国道德模范候选人（助人为乐）：康金环
事迹简介 >>
姓名:常玉珍 编号:A57
全国道德模范候选人（助人为乐）：常玉珍
事迹简介 >>
姓名:梅莲 编号:A56
全国道德模范候选人（助人为乐）：梅莲
事迹简介 >>
姓名:黄萍 编号:E44
全国道德模范候选人（孝老爱亲）：黄萍
事迹简介 >>
姓名:黄国雄 编号:A55
全国道德模范候选人（助人为乐）：黄国雄
事迹简介 >>
姓名:益西松姆 编号:E43
全国道德模范候选人（孝老爱亲）：益西松姆
事迹简介 >>
姓名:黄月芬 编号:A54
全国道德模范候选人（助人为乐）：黄月芬
事迹简介 >>
姓名:唐戈隆 编号:E42
全国道德模范候选人（孝老爱亲）：唐戈隆
事迹简介 >>
姓名:徐尔铸 编号:A53
全国道德模范候选人（助人为乐）：徐尔铸
事迹简介 >>
姓名:高永惠 编号:E41
全国道德模范候选人（孝老爱亲）：高永惠
事迹简介 >>
姓名:党素珍 编号:A52
全国道德模范候选人（助人为乐）：党素珍
事迹简介 >>
姓名:顾泉雄 编号:A51
全国道德模范候选人（助人为乐）：顾泉雄
事迹简介 >>
姓名:姚义德 编号:A50
全国道德模范候选人（助人为乐）：姚义德
事迹简介 >>
姓名:嘎玛色珍 编号:E57
全国道德模范候选人（孝老爱亲）：嘎玛色珍
事迹简介 >>
姓名:窦云英 编号:E56
全国道德模范候选人（孝老爱亲）：窦云英
事迹简介 >>
姓名:黄振波 编号:C53
全国道德模范候选人（诚实守信）：黄振波
事迹简介 >>
姓名:徐俊康 编号:C52
全国道德模范候选人（诚实守信）：徐俊康
事迹简介 >>
姓名:谢延信 编号:E55
全国道德模范候选人（孝老爱亲）：谢延信
事迹简介 >>
姓名:徐丽珍 编号:C51
全国道德模范候选人（诚实守信）：徐丽珍
事迹简介 >>
姓名:王守军 编号:B01
全国道德模范候选人（见义勇为）：王守军
事迹简介 >>
姓名:谢方珍 编号:E54
全国道德模范候选人（孝老爱亲）：谢方珍
事迹简介 >>
姓名:傅佩娣 编号:E53
全国道德模范候选人（孝老爱亲）：傅佩娣
事迹简介 >>
姓名:徐本禹 编号:C50
全国道德模范候选人（诚实守信）：徐本禹
事迹简介 >>
姓名:籍雅琴 编号:A66
全国道德模范候选人（助人为乐）：籍雅琴
事迹简介 >>
姓名:韩瑜 编号:E52
全国道德模范候选人（孝老爱亲）：韩瑜
事迹简介 >>
姓名:德才加 编号:A65
全国道德模范候选人（助人为乐）：德才加
事迹简介 >>
姓名:粟玉萍 编号:E51
全国道德模范候选人（孝老爱亲）：粟玉萍
事迹简介 >>
姓名:徐 辉 编号:C49
全国道德模范候选人（诚实守信）：徐 辉
事迹简介 >>
姓名:麻全义 编号:E50
全国道德模范候选人（孝老爱亲）：麻全义
事迹简介 >>
姓名:谭海美 编号:A64
全国道德模范候选人（助人为乐）：谭海美
事迹简介 >>
姓名:铁兆义 编号:C48
全国道德模范候选人（诚实守信）：铁兆义
事迹简介 >>


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:林秀贞 编号:A39
全国道德模范候选人（助人为乐）：林秀贞
事迹简介 >>
姓名:欧阳名友 编号:E30
全国道德模范候选人（孝老爱亲）：欧阳名友
事迹简介 >>
姓名:林强 编号:A38
全国道德模范候选人（助人为乐）：林强
事迹简介 >>
姓名:何金娣 编号:C29
全国道德模范候选人（诚实守信）：何金娣
事迹简介 >>
姓名:张品正 编号:A37
全国道德模范候选人（助人为乐）：张品正
事迹简介 >>
姓名:林静端 编号:E29
全国道德模范候选人（孝老爱亲）：林静端
事迹简介 >>
姓名:邱娥国 编号:A36
全国道德模范候选人（助人为乐）：邱娥国
事迹简介 >>
姓名:陈巧云 编号:E28
全国道德模范候选人（孝老爱亲）：陈巧云
事迹简介 >>
姓名:邱继宝 编号:C28
全国道德模范候选人（诚实守信）：邱继宝
事迹简介 >>
姓名:阿布力孜•努来克 编号:E27
全国道德模范候选人（孝老爱亲）：阿布力孜•努来克
事迹简介 >>
姓名:周国允 编号:C40
全国道德模范候选人（诚实守信）：周国允
事迹简介 >>
姓名:周小容 编号:C39
全国道德模范候选人（诚实守信）：周小容
事迹简介 >>
姓名:林海燕 编号:C38
全国道德模范候选人（诚实守信）：林海燕
事迹简介 >>
姓名:范玉恕 编号:C37
全国道德模范候选人（诚实守信）：范玉恕
事迹简介 >>
姓名:洪云兰 编号:A48
全国道德模范候选人（助人为乐）：洪云兰
事迹简介 >>
姓名:徐雪莲 编号:E40
全国道德模范候选人（孝老爱亲）：徐雪莲
事迹简介 >>
姓名:武秀君 编号:C36
全国道德模范候选人（诚实守信）：武秀君
事迹简介 >>
姓名:赵谓中 编号:A47
全国道德模范候选人（助人为乐）：赵谓中
事迹简介 >>
姓名:徐长霞 编号:E39
全国道德模范候选人（孝老爱亲）：徐长霞
事迹简介 >>
姓名:陈显彬 编号:C35
全国道德模范候选人（诚实守信）：陈显彬
事迹简介 >>
姓名:赵在和 编号:A46
全国道德模范候选人（助人为乐）：赵在和
事迹简介 >>
姓名:晏春华 编号:E38
全国道德模范候选人（孝老爱亲）：晏春华
事迹简介 >>
姓名:赵广军 编号:A45
全国道德模范候选人（助人为乐）：赵广军
事迹简介 >>
姓名:袁鹏 编号:E37
全国道德模范候选人（孝老爱亲）：袁鹏
事迹简介 >>
姓名:陈立群 编号:C34
全国道德模范候选人（诚实守信）：陈立群
事迹简介 >>
姓名:郑承镇 编号:A44
全国道德模范候选人（助人为乐）：郑承镇
事迹简介 >>
姓名:姚敏 编号:E36
全国道德模范候选人（孝老爱亲）：姚敏
事迹简介 >>
姓名:陈 洁 编号:C33
全国道德模范候选人（诚实守信）：陈 洁
事迹简介 >>
姓名:郑琦 编号:A43
全国道德模范候选人（助人为乐）：郑琦
事迹简介 >>
姓名:洪战辉 编号:E35
全国道德模范候选人（孝老爱亲）：洪战辉
事迹简介 >>
姓名:金春明 编号:A42
全国道德模范候选人（助人为乐）：金春明
事迹简介 >>
姓名:张和龙 编号:C32
全国道德模范候选人（诚实守信）：张和龙
事迹简介 >>
姓名:和学英 编号:E34
全国道德模范候选人（孝老爱亲）：和学英
事迹简介 >>
姓名:罗雪华 编号:E33
全国道德模范候选人（孝老爱亲）：罗雪华
事迹简介 >>
姓名:罗玮 编号:A41
全国道德模范候选人（助人为乐）：罗玮
事迹简介 >>
姓名:张志福 编号:C31
全国道德模范候选人（诚实守信）：张志福
事迹简介 >>
姓名:罗映珍 编号:E32
全国道德模范候选人（孝老爱亲）：罗映珍
事迹简介 >>
姓名:者连成 编号:A40
全国道德模范候选人（助人为乐）：者连成
事迹简介 >>
姓名:周美香 编号:E31
全国道德模范候选人（孝老爱亲）：周美香
事迹简介 >>
姓名:宋先钦 编号:C30
全国道德模范候选人（诚实守信）：宋先钦
事迹简介 >>
姓名:都贵玛 编号:A49
全国道德模范候选人（助人为乐）：都贵玛
事迹简介 >>
姓名:赵二宝 编号:C43
全国道德模范候选人（诚实守信）：赵二宝
事迹简介 >>
姓名:单 增 编号:C42
全国道德模范候选人（诚实守信）：单 增
事迹简介 >>
姓名:尚金锁 编号:C41
全国道德模范候选人（诚实守信）：尚金锁
事迹简介 >>


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:李明素 编号:A27
全国道德模范候选人（助人为乐）：李明素
事迹简介 >>
姓名:吾拉音•赛甫 编号:E20
全国道德模范候选人（孝老爱亲）：吾拉音•赛甫
事迹简介 >>
姓名:杨桂贞 编号:E19
全国道德模范候选人（孝老爱亲）：杨桂贞
事迹简介 >>
姓名:李庆长 编号:C20
全国道德模范候选人（诚实守信）：李庆长
事迹简介 >>
姓名:李玉兰 编号:A26
全国道德模范候选人（助人为乐）：李玉兰
事迹简介 >>
姓名:李全一 编号:C19
全国道德模范候选人（诚实守信）：李全一
事迹简介 >>
姓名:李云华 编号:A25
全国道德模范候选人（助人为乐）：李云华
事迹简介 >>
姓名:贡秋顿珠 编号:A24
全国道德模范候选人（助人为乐）：贡秋顿珠
事迹简介 >>
姓名:李正林 编号:C18
全国道德模范候选人（诚实守信）：李正林
事迹简介 >>
姓名:刘焕荣 编号:A23
全国道德模范候选人（助人为乐）：刘焕荣
事迹简介 >>
姓名:杜 智 编号:C17
全国道德模范候选人（诚实守信）：杜 智
事迹简介 >>
姓名:刘惠成 编号:A22
全国道德模范候选人（助人为乐）：刘惠成
事迹简介 >>
姓名:刘继平 编号:C16
全国道德模范候选人（诚实守信）：刘继平
事迹简介 >>
姓名:刘国江 编号:A21
全国道德模范候选人（助人为乐）：刘国江
事迹简介 >>
姓名:刘绍安 编号:C15
全国道德模范候选人（诚实守信）：刘绍安
事迹简介 >>
姓名:刘成金 编号:A20
全国道德模范候选人（助人为乐）：刘成金
事迹简介 >>
姓名:任效均 编号:C14
全国道德模范候选人（诚实守信）：任效均
事迹简介 >>
姓名:刘玉莲 编号:A19
全国道德模范候选人（助人为乐）：刘玉莲
事迹简介 >>
姓名:杨怀保 编号:E18
全国道德模范候选人（孝老爱亲）：杨怀保
事迹简介 >>
姓名:冯亚丽 编号:C13
全国道德模范候选人（诚实守信）：冯亚丽
事迹简介 >>
姓名:李远红 编号:E17
全国道德模范候选人（孝老爱亲）：李远红
事迹简介 >>
姓名:刘占华 编号:A18
全国道德模范候选人（助人为乐）：刘占华
事迹简介 >>
姓名:白 凯 编号:C12
全国道德模范候选人（诚实守信）：白 凯
事迹简介 >>
姓名:李荣 编号:E16
全国道德模范候选人（孝老爱亲）：李荣
事迹简介 >>
姓名:何建章 编号:A35
全国道德模范候选人（助人为乐）：何建章
事迹简介 >>
姓名:张玲兴 编号:E26
全国道德模范候选人（孝老爱亲）：张玲兴
事迹简介 >>
姓名:杨莲玉 编号:C27
全国道德模范候选人（诚实守信）：杨莲玉
事迹简介 >>
姓名:何利彩 编号:A34
全国道德模范候选人（助人为乐）：何永梅
事迹简介 >>
姓名:杨正权 编号:C26
全国道德模范候选人（诚实守信）：杨正权
事迹简介 >>
姓名:吴显才 编号:A32
全国道德模范候选人（助人为乐）：吴显才
事迹简介 >>
姓名:杨少林 编号:C25
全国道德模范候选人（诚实守信）：杨少林
事迹简介 >>
姓名:吴天祥 编号:A31
全国道德模范候选人（助人为乐）：吴天祥
事迹简介 >>
姓名:李静娜 编号:C24
全国道德模范候选人（诚实守信）：李静娜
事迹简介 >>
姓名:吴天来 编号:A30
全国道德模范候选人（助人为乐）：吴天来
事迹简介 >>
姓名:张晓 编号:E25
全国道德模范候选人（孝老爱亲）：张晓
事迹简介 >>
姓名:杨宝全 编号:A29
全国道德模范候选人（助人为乐）：杨宝全
事迹简介 >>
姓名:沈利萍 编号:E24
全国道德模范候选人（孝老爱亲）：沈利萍
事迹简介 >>
姓名:李金昌 编号:C23
全国道德模范候选人（诚实守信）：李金昌
事迹简介 >>
姓名:宋丽平 编号:E23
全国道德模范候选人（孝老爱亲）：宋丽平
事迹简介 >>
姓名:李春燕 编号:A28
全国道德模范候选人（助人为乐）：李春燕
事迹简介 >>
姓名:李秀清 编号:C22
全国道德模范候选人（诚实守信）：李秀清
事迹简介 >>
姓名:宋成英 编号:E22
全国道德模范候选人（孝老爱亲）：宋成英
事迹简介 >>
姓名:吴新芬 编号:E21
全国道德模范候选人（孝老爱亲）：吴新芬
事迹简介 >>
姓名:李秀业 编号:C21
全国道德模范候选人（诚实守信）：李秀业
事迹简介 >>


全国道德模范候选人事迹公示

全国道德模范评选活动进入公示和投票评选阶段
    自7月底开展全国道德模范评选表彰活动以来，各地群众通过电子邮件、信函、电话等形式，踊跃向各级组委会办公室推荐自己身边的道德模范。记者从中央文明办了解到，目前，各地审核推荐候选人阶段工作已经结束，活动转入全国公示和投票评选阶段。９月１日，人民日报、光明日报、工人日报、中国青年报、中国妇女报开辟３２个版特刊，人民网、新华网、中国网、央视国际、光明网、中国广播网、中国文明网设立“全国道德模范”评选专题，刊登308名候选人的基本情况和主要事迹，接受社会监督，并请公众投票评选。 详细 >>
姓名:何利彩 编号:A34
全国道德模范候选人（助人为乐）：何利彩
事迹简介 >>
姓名:马剑勇 编号:C01
全国道德模范候选人（诚实守信）：马剑勇
事迹简介 >>
姓名:王凤荣 编号:E04
全国道德模范候选人（孝老爱亲）：王凤荣
事迹简介 >>
姓名:王书臣 编号:A03
全国道德模范候选人（助人为乐）：王书臣
事迹简介 >>
姓名:马福元 编号:E03
全国道德模范候选人（孝老爱亲）：马福元
事迹简介 >>
姓名:王兵 编号:A02
全国道德模范候选人（助人为乐）：王兵
事迹简介 >>
姓名:马金莲 编号:E02
全国道德模范候选人（孝老爱亲）：马金莲
事迹简介 >>
姓名:丁水彬 编号:E01
全国道德模范候选人（孝老爱亲）：丁水彬
事迹简介 >>
姓名:刘霆 编号:E12
全国道德模范候选人（孝老爱亲）：刘霆
事迹简介 >>
姓名:任霞 编号:E11
全国道德模范候选人（孝老爱亲）：任霞
事迹简介 >>
姓名:全二平 编号:A16
全国道德模范候选人（助人为乐）：全二平
事迹简介 >>
姓名:文花枝 编号:C10
全国道德模范候选人（诚实守信）：文花枝
事迹简介 >>
姓名:冯香岑 编号:E10
全国道德模范候选人（孝老爱亲）：冯香岺
事迹简介 >>
姓名:乔文娟 编号:A15
全国道德模范候选人（助人为乐）：乔文娟
事迹简介 >>
姓名:白雪梅 编号:E09
全国道德模范候选人（孝老爱亲）：白雪梅
事迹简介 >>
姓名:王燕丹 编号:C09
全国道德模范候选人（诚实守信）：王燕丹
事迹简介 >>
姓名:田秀英 编号:E08
全国道德模范候选人（孝老爱亲）：田秀英
事迹简介 >>
姓名:乌兰其其格 编号:E07
全国道德模范候选人（孝老爱亲）：乌兰其其格
事迹简介 >>
姓名:王新生 编号:C08
全国道德模范候选人（诚实守信）：王新生
事迹简介 >>
姓名:吕顺芳 编号:A14
全国道德模范候选人（助人为乐）：吕顺芳
事迹简介 >>
姓名:王荣华 编号:C07
全国道德模范候选人（诚实守信）：王荣华
事迹简介 >>
姓名:成济武 编号:A13
全国道德模范候选人（助人为乐）：成济武
事迹简介 >>
姓名:王学诗 编号:C06
全国道德模范候选人（诚实守信）：王学诗
事迹简介 >>
姓名:孙衍吾 编号:A12
全国道德模范候选人（助人为乐）：孙衍吾
事迹简介 >>
姓名:王更庆 编号:C05
全国道德模范候选人（诚实守信）：王更庆
事迹简介 >>
姓名:孙茂芳 编号:A11
全国道德模范候选人（助人为乐）：孙茂芳
事迹简介 >>
姓名:王宁贤 编号:C04
全国道德模范候选人（诚实守信）：王宁贤
事迹简介 >>
姓名:丛飞 编号:A10
全国道德模范候选人（助人为乐）：丛飞
事迹简介 >>
姓名:王乐义 编号:C03
全国道德模范候选人（诚实守信）：王乐义
事迹简介 >>
姓名:白珍 编号:A09
全国道德模范候选人（助人为乐）：白珍
事迹简介 >>
姓名:邓菊梅 编号:A08
全国道德模范候选人（助人为乐）：邓菊梅
事迹简介 >>
姓名:王贵武 编号:A07
全国道德模范候选人（助人为乐）：王贵武
事迹简介 >>
姓名:王一硕 编号:C02
全国道德模范候选人（诚实守信）：王一硕
事迹简介 >>
姓名:王志鑫 编号:A06
全国道德模范候选人（助人为乐）：王志鑫
事迹简介 >>
姓名:王春艳 编号:E06
全国道德模范候选人（孝老爱亲）：王春艳
事迹简介 >>
姓名:王秀珍 编号:A05
全国道德模范候选人（助人为乐）：王秀珍
事迹简介 >>
姓名:王叶莉 编号:A04
全国道德模范候选人（助人为乐）：王叶莉
事迹简介 >>
姓名:王兆华 编号:E05
全国道德模范候选人（孝老爱亲）：王兆华
事迹简介 >>
姓名:李荣 编号:E16
全国道德模范候选人（孝老爱亲）：李荣
事迹简介 >>
姓名:刘惠芬 编号:E15
全国道德模范候选人（孝老爱亲）：刘惠芬
事迹简介 >>
姓名:刘建国 编号:E14
全国道德模范候选人（孝老爱亲）：刘建国
事迹简介 >>
姓名:刘月生、王世昌 编号:A17
全国道德模范候选人（助人为乐）：刘月生、王世昌
事迹简介 >>
姓名:刘芳艳 编号:E13
全国道德模范候选人（孝老爱亲）：刘芳艳
事迹简介 >>
姓名:叶文玉 编号:C11
全国道德模范候选人（诚实守信）：叶文玉
事迹简介 >>